[问题]关于Gaim

为当前最终发行版之前的所有版本提供支持
回复
头像
asclepius
帖子: 117
注册时间: 2006-12-17 4:13
送出感谢: 0
接收感谢: 0
联系:

[问题]关于Gaim

#1

帖子 asclepius » 2007-01-29 11:14

为什么我的Gaim有时会弹出这样的窗口 说 Packets lost,send again?
还有 QQ的群里面成员的昵称显示不出来 只显示了号码(以前不会)
这是不是漏洞 请问有什么办法可以补救吗
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-01-29 11:30

以前不會就把版本降回去啊。。
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
iblicf
帖子: 3766
注册时间: 2007-01-15 17:15
送出感谢: 0
接收感谢: 0

#3

帖子 iblicf » 2007-01-29 12:06

我也有这情况,估计是gaim跑的协议太多了,不稳定
头像
asclepius
帖子: 117
注册时间: 2006-12-17 4:13
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 asclepius » 2007-01-29 18:23

我用的是Ubuntu6.10自带的Gaim 请问降到什么版本才可以比较稳定啊
回复

回到 “老旧版本支持”