[问题]安装FCITX3.5-1后出现的更新提示问题

为当前最终发行版之前的所有版本提供支持
回复
ygf
帖子: 458
注册时间: 2006-11-27 12:25
送出感谢: 0
接收感谢: 0

[问题]安装FCITX3.5-1后出现的更新提示问题

#1

帖子 ygf » 2007-01-29 23:45

安装了FCITX3.5-1后,系统总是出现更新提示,说源里的3.3.1比我装的3.5-1新,请问如何将这个更新提示去掉?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2007-01-30 8:28

这个是打包没有打好.搞得系统认为版本低.你可以用新立得把这个版本hold住,估计就不会有提示了.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
littleUbuntu
帖子: 1103
注册时间: 2006-10-19 9:02
送出感谢: 0
接收感谢: 0

#3

帖子 littleUbuntu » 2007-01-30 8:29

3.5不刚刚是测试版么?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 karron » 2007-01-30 8:35

是啊,估计是打这个包的人把版本号没有搞好.导致系统认为版本低.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”