ubuntu与kde

为当前最终发行版之前的所有版本提供支持
回复
johnyellow
帖子: 4
注册时间: 2007-01-30 9:51
送出感谢: 0
接收感谢: 0

ubuntu与kde

#1

帖子 johnyellow » 2007-01-30 10:05

ubuntu能用基于kde的软件吗? 例如Amarok
yohu
帖子: 955
注册时间: 2006-12-18 17:04
来自: 福建泉州
送出感谢: 0
接收感谢: 1 次

#2

帖子 yohu » 2007-01-30 10:25

当然,不过需要同时安装一些kde基本的东西,用apt会自动给你装上。
拥有超级牛力的搜索引擎:
http://www.google.com/linux
http://www.google.com/
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#3

帖子 xiehuoli » 2007-01-30 10:27

可以
gnome和kde本来就是互通的
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
回复

回到 “老旧版本支持”