各位大虾, 我问一个比较弱智的问题...

为当前最终发行版之前的所有版本提供支持
回复
Stanley0422
帖子: 29
注册时间: 2007-02-01 20:52
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

各位大虾, 我问一个比较弱智的问题...

#1

帖子 Stanley0422 » 2007-02-01 21:43

viewtopic.php?t=32969&postdays=0&postor ... 输入到"终端"里面的 , 可是我输入了进去以后, 它总是说"没有可供安装的候选者.". 怎么办呢? 先谢谢各位大虾了..
theengel
帖子: 11
注册时间: 2007-01-28 13:06
送出感谢: 0
接收感谢: 0

#2

帖子 theengel » 2007-02-01 21:47

wiki上写的很详细了,看看去吧。
Stanley0422
帖子: 29
注册时间: 2007-02-01 20:52
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 Stanley0422 » 2007-02-01 21:48

还有一个问题哦...就是我装好了 QQ, 可是不能登录, 好友数永远是零. 是怎么回事呢?
terrysco
帖子: 36
注册时间: 2006-10-19 22:44
送出感谢: 0
接收感谢: 0

#4

帖子 terrysco » 2007-02-02 10:46

修改你的源吧
yohu
帖子: 955
注册时间: 2006-12-18 17:04
来自: 福建泉州
送出感谢: 0
接收感谢: 1 次

#5

帖子 yohu » 2007-02-02 11:29

源没设置好,点我签名看wiki的快速设置指南。
拥有超级牛力的搜索引擎:
http://www.google.com/linux
http://www.google.com/
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#6

帖子 zhuqin_83 » 2007-02-02 11:39

ls也开始这么作了喔,活活。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
shaojz2005
帖子: 278
注册时间: 2006-07-13 13:01
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 shaojz2005 » 2007-02-02 16:06

你们2个人……
回复

回到 “老旧版本支持”