这些源都不能用了吧。

为当前最终发行版之前的所有版本提供支持
回复
ixxj
帖子: 72
注册时间: 2006-12-28 11:14
送出感谢: 0
接收感谢: 0

这些源都不能用了吧。

#1

帖子 ixxj » 2007-02-01 21:47

刷新新立得就会出现
附件
Screenshot-2.png
回复

回到 “老旧版本支持”