amule又不能用了.....

为当前最终发行版之前的所有版本提供支持
回复
头像
rusco
帖子: 153
注册时间: 2007-01-06 3:26
来自: FOX-HOUND
送出感谢: 0
接收感谢: 0

amule又不能用了.....

#1

帖子 rusco » 2007-02-01 23:57

只是更新了一下,amule就不能用了,根本启动不了.......多谢了...........
Elen síla lúmenn' omentielvo.
头像
rusco
帖子: 153
注册时间: 2007-01-06 3:26
来自: FOX-HOUND
送出感谢: 0
接收感谢: 0

#2

帖子 rusco » 2007-02-02 0:08

重启一次好像有可以用了,不知是什么问题.............
Elen síla lúmenn' omentielvo.
回复

回到 “老旧版本支持”