[问题]刚装的ubuntu6.06 LTS,请问gcc怎么不能用?

为当前最终发行版之前的所有版本提供支持
回复
flyingubuntu
帖子: 3
注册时间: 2007-02-02 9:07
送出感谢: 0
接收感谢: 0

[问题]刚装的ubuntu6.06 LTS,请问gcc怎么不能用?

#1

帖子 flyingubuntu » 2007-02-02 9:13

难道gcc也要另外安装吗?又如何安装呢?
请高手指点!谢谢
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 zhuqin_83 » 2007-02-02 9:43

自然是要装的。点我签名档。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
flyingubuntu
帖子: 3
注册时间: 2007-02-02 9:07
送出感谢: 0
接收感谢: 0

#3

帖子 flyingubuntu » 2007-02-02 10:57

:D sorry, i'm a beginner.
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 zhuqin_83 » 2007-02-02 11:19

我没有怪你的意思阿。。。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
NeverLost2007
帖子: 5
注册时间: 2007-02-01 10:14
送出感谢: 0
接收感谢: 0

#5

帖子 NeverLost2007 » 2007-02-02 18:34

如果不能上网怎么办?
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#6

帖子 BigSnake.NET » 2007-02-02 18:46

A字打头的cd上有。。
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”