为毛我看线视频会卡呢

为当前最终发行版之前的所有版本提供支持
回复
502300772
帖子: 1
注册时间: 2013-01-27 19:42
系统: ubuntu12.04
送出感谢: 0
接收感谢: 0

为毛我看线视频会卡呢

#1

帖子 502300772 » 2013-01-27 19:44

RT,各位大神请指点
头像
cuihao
帖子: 4793
注册时间: 2008-07-24 11:33
来自: 郑州
送出感谢: 1 次
接收感谢: 89 次
联系:

Re: 为毛我看线视频会卡呢

#2

帖子 cuihao » 2013-01-27 20:11

那种卡?网速慢还是flash播放器卡?
求人不如求它仨: 天蓝的Wiki 屎黄的Wiki 绿
Site: CUIHAO.TK    Twitter: @cuihaoleo
Machine: Athlon64 X2 5200+ / 2x2GB DDR2-800 / GeForce GTS 450
AD: ~まだ見ぬ誰かの笑顔のために~
头像
chhx4567
帖子: 220
注册时间: 2009-08-24 14:53
系统: Linux Mint 13 XFCE
来自: 新疆
送出感谢: 7 次
接收感谢: 3 次

Re: 为毛我看线视频会卡呢

#3

帖子 chhx4567 » 2013-01-27 20:50

使用最新版本的 Flash
要么使用 chrome 试试
我的博客
ubuntu的fcitx-rime
ppa轻松装java
常用:Eclipse Firefox GoldenDict GuakeTerminal pidgin-lwqq
谁用谁知道:iBus-Rime(输入法) Spotify(P2P音乐) SciTE(轻巧的文本编辑器) CherryTree(适合记录代码的笔记簿) f.lux或Redshift(根据地理位置自动调节显示器色温和亮度)
头像
NewUserFF
帖子: 413
注册时间: 2010-11-19 22:55
送出感谢: 10 次
接收感谢: 1 次

Re: 为毛我看线视频会卡呢

#4

帖子 NewUserFF » 2013-01-27 21:36

我播放高清视频的时候也卡,可能是驱动做好,A卡
回复

回到 “老旧版本支持”