fltk在DUBUNTU下出现的问题

为当前最终发行版之前的所有版本提供支持
回复
tonylin
帖子: 17
注册时间: 2007-01-23 9:18
送出感谢: 0
接收感谢: 0

fltk在DUBUNTU下出现的问题

#1

帖子 tonylin » 2007-02-03 12:48

CHECK FOR X。。。NO。
CONFIGURE ERROR:CONFIGRURE counld not find required x11 libraries.

make error:255.


请问是如何处理。
回复

回到 “老旧版本支持”