各位大大帮帮忙阿

为当前最终发行版之前的所有版本提供支持
回复
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

各位大大帮帮忙阿

#1

帖子 zhwlyfx » 2007-02-04 10:45

我昨天编译了内核,起动后发现不能上网了,然后make xconfig,发现ppp支持中的ppp over erthnet没有选,我本想选上,但是发现这一行是白色的,根本不让选,请问怎么会是,我前面有什么没有选的吗,我看了半天了阿,没法现阿
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

#2

帖子 zhwlyfx » 2007-02-04 11:00

我又下载一遍2.6.17的内核,发现19的内核的结构和17的不一样,17的内核上面可以选择ppp over erthnet
回复

回到 “老旧版本支持”