这个包源里怎么没有

为当前最终发行版之前的所有版本提供支持
回复
waterloo2005
帖子: 362
注册时间: 2007-01-15 20:53
送出感谢: 0
接收感谢: 0

这个包源里怎么没有

#1

帖子 waterloo2005 » 2007-02-04 19:10

pygtkglext
头像
bwchaos
帖子: 416
注册时间: 2006-10-19 14:08
来自: 西夏
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 bwchaos » 2007-02-04 20:22

没有就是没有
这也不奇怪啊
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#3

帖子 xiechy » 2007-02-04 20:36

debian系2万左右包。已经是所有的发行版中相对最全的了~~但是软件何止2万阿~~~自己打包,上传到debian中,赶在feisty冻结前进入了sid的话,feisty中就可以有了。
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#4

帖子 xiechy » 2007-02-04 20:50

看了下,官方页上写了有包的阿,估计应该已经在提交过程中了。
而且sf上就有debian/ubuntu包下。
回复

回到 “老旧版本支持”