你们说的那个新立得在哪里

为当前最终发行版之前的所有版本提供支持
回复
春宵一刻值千金
帖子: 2
注册时间: 2012-01-21 17:16
送出感谢: 0
接收感谢: 0

你们说的那个新立得在哪里

#1

帖子 春宵一刻值千金 » 2013-03-09 20:03

我下载的官方12.10 x86,没有看见什么新立得啊?我用的英文版
头像
mraandtux
论坛版主
帖子: 5103
注册时间: 2009-12-12 19:29
系统: Ubuntu + Windows 10
来自: 随便一个地方
送出感谢: 0
接收感谢: 159 次
联系:

Re: 你们说的那个新立得在哪里

#2

帖子 mraandtux » 2013-03-09 20:11

需要在终端输入sudo apt-get install synaptic
头像
photor
论坛版主
帖子: 11003
注册时间: 2008-04-26 12:41
送出感谢: 8 次
接收感谢: 36 次

Re: 你们说的那个新立得在哪里

#3

帖子 photor » 2013-03-09 20:42

春宵一刻值千金 写了:我下载的官方12.10 x86,没有看见什么新立得啊?我用的英文版
官方默认不自带了,需要用2楼的方法,或者在软件中心搜索“新立得”或者synaptic安装 :em09
独枝2044
帖子: 23
注册时间: 2013-03-01 10:36
系统: ubuntu
送出感谢: 0
接收感谢: 0

Re: 你们说的那个新立得在哪里

#4

帖子 独枝2044 » 2013-03-10 19:16

软件中心就有啊?
回复

回到 “老旧版本支持”