希望 ubuntu 7.04 正式版

为当前最终发行版之前的所有版本提供支持
回复
mxch
帖子: 176
注册时间: 2005-09-23 20:37
送出感谢: 0
接收感谢: 0
联系:

希望 ubuntu 7.04 正式版

#1

帖子 mxch » 2007-02-05 20:35

安装完成后能像FC6那样打开3D(beryl)直接可以使用那才真是。。。。。。棒。
[size=24]
[/size]

我的笔记本配置:
cpu: 1.50
英特尔共亨64m显存
内存:512
硬盘:30
安装后可以直接找开3D使用但在UBUNTU里安装后却是风扇狂转不停。
在fc6里却一点问题没有。

:) :shock: :D :lol: :cry: :roll: :wink: :?: :?: :?: :idea: :idea: :idea:
上次由 mxch 在 2007-02-05 21:05,总共编辑 4 次。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-02-05 20:36

不是所有显卡都支持啦。。
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”