[问题][已解决]我的Lumaqq没有声音了

为当前最终发行版之前的所有版本提供支持
回复
wangsen
帖子: 346
注册时间: 2006-11-04 22:16
送出感谢: 0
接收感谢: 0

[问题][已解决]我的Lumaqq没有声音了

#1

帖子 wangsen » 2007-02-06 18:23

:( 很不爽的说,我都把那个系统设置-消息设置-声音设置-打开声音提示 点上了。可是我的群和好友来信息还是无音的。我的声卡没有问题。谢谢各位回答我问题的朋友了,呵呵。我是第一次用linux。以前好崇拜的说,虽然现在受到了一点点打击,可是我会在朋友的帮助下努力的。 :P
上次由 wangsen 在 2007-02-07 19:37,总共编辑 1 次。
vkong
帖子: 47
注册时间: 2007-02-05 22:08
送出感谢: 0
接收感谢: 0

#2

帖子 vkong » 2007-02-06 18:57

:wink: 劝你还是不要用Luma,慢得要死,用eva吧,速度快,功能非常接近TENCENT 的QQ!
wangsen
帖子: 346
注册时间: 2006-11-04 22:16
送出感谢: 0
接收感谢: 0

#3

帖子 wangsen » 2007-02-06 20:24

哦 谢谢 哈哈 你说的那个工具 源里面有吗?
wangsen
帖子: 346
注册时间: 2006-11-04 22:16
送出感谢: 0
接收感谢: 0

#4

帖子 wangsen » 2007-02-07 1:15

vkong 写了::wink: 劝你还是不要用Luma,慢得要死,用eva吧,速度快,功能非常接近TENCENT 的QQ!
你说的那个,源里面有吗?
cibe
帖子: 41
注册时间: 2006-10-05 4:36
送出感谢: 0
接收感谢: 0

#5

帖子 cibe » 2007-02-07 2:57

eva 有啊。。。。不过是英文呢
头像
sinoyster
帖子: 958
注册时间: 2005-10-16 13:24
来自: 四川成都
送出感谢: 2 次
接收感谢: 0
联系:

#6

帖子 sinoyster » 2007-02-07 8:56

eva是基于kde的,个人不喜欢
Thank you Ubuntu Team!!!!
I still can't belive this is free...
wangsen
帖子: 346
注册时间: 2006-11-04 22:16
送出感谢: 0
接收感谢: 0

#7

帖子 wangsen » 2007-02-07 19:36

好 我就用eva了 谢谢各位的指导了。
头像
Decease
帖子: 834
注册时间: 2006-12-14 20:33
送出感谢: 0
接收感谢: 0

#8

帖子 Decease » 2007-02-07 20:07

Eva容易崩溃
比如发一张本地图片(导入后发)一般都会崩溃
开一会儿双击好友也会自动关闭
nrywlm
帖子: 66
注册时间: 2007-09-01 19:22
送出感谢: 0
接收感谢: 0

#9

帖子 nrywlm » 2007-09-07 16:33

lumaqq,我用着比EVA舒服些。
头像
allstar
帖子: 165
注册时间: 2006-08-25 8:16
来自: NEU
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 allstar » 2007-09-08 12:13

以前我也遇到过好像luma2006 不正常 始终没有声音
回复

回到 “老旧版本支持”