安装beryl时出了问题..........

为当前最终发行版之前的所有版本提供支持
回复
bluetornado
帖子: 86
注册时间: 2007-01-17 22:09
送出感谢: 0
接收感谢: 0
联系:

安装beryl时出了问题..........

#1

帖子 bluetornado » 2007-02-06 18:26

root@tornado-desktop:~# beryl-manager
beryl-manager: /lib/tls/i686/cmov/libc.so.6: version `GLIBC_2.4' not found (required by beryl-manager)
root@tornado-desktop:~# beryl-settings
beryl-settings: /lib/tls/i686/cmov/libc.so.6: version `GLIBC_2.4' not found (required by beryl-settings)
这个问题该怎么解决啊?
回复

回到 “老旧版本支持”