硬盘安装(读取packages.gz出错)

为当前最终发行版之前的所有版本提供支持
回复
jefferson
帖子: 239
注册时间: 2006-04-01 10:11
送出感谢: 0
接收感谢: 0

硬盘安装(读取packages.gz出错)

#1

帖子 jefferson » 2007-02-06 21:14

从硬盘找到iso后,提示读取光盘出错,去看一下日志,发现
can not find restricted/debian-installer/binary-i386/packages.gz in /cdrom/dists/edgy/release
英文差不多就这些,desktop的md5码队的,对的,为什么?
回复

回到 “老旧版本支持”