[建议]5.10相关文档,辅助软件的更新!!!

为当前最终发行版之前的所有版本提供支持
回复
vip2010ufo
帖子: 24
注册时间: 2005-05-16 22:36
送出感谢: 0
接收感谢: 0

[建议]5.10相关文档,辅助软件的更新!!!

#1

帖子 vip2010ufo » 2005-10-13 16:27

虽然玩了好久的ubuntu,不得不承认自己还是一个新手!!
新版本的发布,自己也兴奋了好久啊!!下载!!安装!!!
可是有些支持文档和辅助软件还是旧版的,比如自动安装脚本!!
作为一个新手,期望5.10相关的文档和辅助软件能及时更新。
在此,向各位高手、前辈表示感谢!!!
同时,自己也会努力的学习,提高自己的linux水平,尽量少打扰各位,
也尽我所能的帮助热爱ubuntu的朋友!! :o :o
头像
Tenyears
帖子: 2245
注册时间: 2005-06-30 15:46
来自: 成都
送出感谢: 0
接收感谢: 0

#2

帖子 Tenyears » 2005-10-13 18:59

呵呵.

哪些还能用,哪些要修改,确实需要说明一下
Humanity to others // 己所不欲,勿施与人
Laptop: ThinkPad X220 --- Win7 Home / Ubuntu 12.04
Desktop: Win7/Ubuntu 12.04
Server: Ubuntu12.04
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2005-10-13 19:51

可能没那么快。不过老的应该可以自己理解,基本不动就可以照搬。
● 鸣学
回复

回到 “老旧版本支持”