请求LUma QQ安装后无法使用的问题?

为当前最终发行版之前的所有版本提供支持
回复
ilookforzwy
帖子: 27
注册时间: 2007-02-01 16:34
送出感谢: 0
接收感谢: 0
联系:

请求LUma QQ安装后无法使用的问题?

#1

帖子 ilookforzwy » 2007-02-07 4:13

我使用的是ubuntu 6.10 amd64 server 版本,我安了luma QQ,可是在应用程序中启动快捷方式时竞然没有一点反应,JAVE环境我已经配了:sudo apt-get install sun-java6-jre,我是照着wiki上面做的呀。是因为这面的方法不支持AMD吗?
永远对新事物保持一份好奇心!
头像
sinoyster
帖子: 958
注册时间: 2005-10-16 13:24
来自: 四川成都
送出感谢: 2 次
接收感谢: 0
联系:

#2

帖子 sinoyster » 2007-02-07 8:55

64位的问题?你到irc里面问问
Thank you Ubuntu Team!!!!
I still can't belive this is free...
yinudog
帖子: 5
注册时间: 2007-02-02 15:18
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 yinudog » 2007-02-07 9:07

可能是源的问题吧,我的也是,修改了源就好了!
feng3243
帖子: 210
注册时间: 2006-08-29 23:08
来自: 广东茂名
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 feng3243 » 2007-02-07 10:04

64位的,到64位的论坛好像有介绍的,自己找找看
viewforum.php?f=85&topicdays=0&start=0
做一个精通linux的高手--不易;
做一个熟练的linux使用者--不难。
francis.tm
帖子: 134
注册时间: 2006-12-05 0:23
系统: Windows® 7
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 francis.tm » 2007-02-07 12:41

你检查一下 LumaQQ 是不是下载完整了,我第一次安装也出现过,在解压缩的时候,发现最后几行,出现了“为预测的文档末尾” ,导致了LumaQQ结构不完整。

还有,那个用户权限修改了没有?
回复

回到 “老旧版本支持”