请问为何无法在新立得里面找到提示当中所指的软件

为当前最终发行版之前的所有版本提供支持
回复
头像
murodoch
帖子: 173
注册时间: 2006-10-03 9:35
来自: Mars
送出感谢: 0
接收感谢: 0

请问为何无法在新立得里面找到提示当中所指的软件

#1

帖子 murodoch » 2007-02-08 18:54

打算安装nvidia-gls 1.0.9631 但提示需要安装nvidia-kernel-1.0.9631 可并没有在新立得里面找到对应的项目。

已经在sources.list里面添加了cn99跟亚洲官方的源,也刷新过了新立得,但仍然找不到。

请问这是为何?

PS:新立得里面列出来的为1.0.9625
头像
murodoch
帖子: 173
注册时间: 2006-10-03 9:35
来自: Mars
送出感谢: 0
接收感谢: 0

#2

帖子 murodoch » 2007-02-08 20:33

依赖关系出问题?
gegfried
帖子: 482
注册时间: 2006-06-29 17:30
送出感谢: 0
接收感谢: 0

#3

帖子 gegfried » 2007-02-08 21:03

源出了问题,一直没有解决。可以自己安装nvidia驱动。
头像
murodoch
帖子: 173
注册时间: 2006-10-03 9:35
来自: Mars
送出感谢: 0
接收感谢: 0

#4

帖子 murodoch » 2007-02-08 21:09

:shock:

这下好了 东西都给删完了。。。
头像
murodoch
帖子: 173
注册时间: 2006-10-03 9:35
来自: Mars
送出感谢: 0
接收感谢: 0

#5

帖子 murodoch » 2007-02-08 21:12

对了 请问有没有比较全的官方站点镜像?

从官方站点下载东西速度太慢。。。。
回复

回到 “老旧版本支持”