小弟升级内核要一个包!哪位哥哥帮我一下

为当前最终发行版之前的所有版本提供支持
回复
rchyong
帖子: 129
注册时间: 2007-02-08 14:56
送出感谢: 0
接收感谢: 0
联系:

小弟升级内核要一个包!哪位哥哥帮我一下

#1

帖子 rchyong » 2007-02-09 13:21

我的ubuntu 6.06装上之后再装nvidia驱动就进不了图界面了!我找了个帖子说是内核不支持我的主扳!!但是要下几个包!!有一个包小弟实在找不到望哪位大哥点指示!我以前是用suse都在rpm.phone.net上下相应的东西,实在不知道deb包在哪下!!!
linux-headers-2.6.18-3_2.6.18-6_i386.deb小弟要这个包
回复

回到 “老旧版本支持”