[问题]求助..如何安装lumaQQ2006

为当前最终发行版之前的所有版本提供支持
回复
xherman
帖子: 11
注册时间: 2007-02-06 23:09
送出感谢: 0
接收感谢: 0

[问题]求助..如何安装lumaQQ2006

#1

帖子 xherman » 2007-02-09 18:37

我现在装了个lumaQQ2005...现在想换2006..请问如何安装??

LumaQQ 2006 M2 for Linux x86 NO JRE
我已经在enet下载了一个lumaQQ2006不知道怎么装..各位大虾救命阿..

ps..是不是要先删除lumaQQ2005??
头像
shaojz2005
帖子: 278
注册时间: 2006-07-13 13:01
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 shaojz2005 » 2007-02-09 19:31

可以按照安装lumaqq2005的方法安装吧,和05没什么关系,可以删除可以不删除?
回复

回到 “老旧版本支持”