今天执行升级,发现有关内核部分的无法变动!

为当前最终发行版之前的所有版本提供支持
回复
sontjer
帖子: 55
注册时间: 2007-01-03 17:25
送出感谢: 0
接收感谢: 0

今天执行升级,发现有关内核部分的无法变动!

#1

帖子 sontjer » 2007-02-10 20:35

今天执行sudo apt-get update,然后sudo apt-get upgrade,却提示无法升级下列东东(应该是有关内核的东东):

下列软件包已经被自动阻止升级:
linux-image-generic linux-restricted-modules-generic
下列软件包已经被阻止升级:
linux-headers-generic

请问有人遇到吗?
sakses
帖子: 168
注册时间: 2006-12-26 16:38
送出感谢: 0
接收感谢: 0

#2

帖子 sakses » 2007-02-10 21:00

回复

回到 “老旧版本支持”