郁闷,有人遇到这样的问题吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
deathblow
帖子: 6
注册时间: 2005-10-13 11:29
送出感谢: 0
接收感谢: 0

郁闷,有人遇到这样的问题吗?

#1

帖子 deathblow » 2005-10-14 13:48

从FTP下了两次5.10 的ISO 每次都是MD5校验码不符合 尝试从硬盘安装,到检查硬件就报错,不管,继续,到安装基本系统有报错,汗。。。

现在第三次下,再不行的话。。。。。换MANDRIVA了
Microsoft is not the answer.
Microsoft is the question.
Linux is the answer
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-10-14 14:43

:P 因为这个换系统? :x
● 鸣学
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 yongyi » 2005-10-14 18:18

从哪下的ISO?找个信得过单位:)

宁静致远。
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
头像
deathblow
帖子: 6
注册时间: 2005-10-13 11:29
送出感谢: 0
接收感谢: 0

#4

帖子 deathblow » 2005-10-14 18:30

汗,去美国的站点拉了一个,终于搞定了
我前几次用代理服务器连接的不知道是不是有关系
Microsoft is not the answer.
Microsoft is the question.
Linux is the answer
头像
Arete
帖子: 74
注册时间: 2005-10-05 11:15
来自: http://bulaoge.com/?arete
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 Arete » 2005-10-15 11:09

觉得下了iso之后还是用md5校验一下较好。
回复

回到 “老旧版本支持”