上网的问题!谢谢关注!

为当前最终发行版之前的所有版本提供支持
回复
ma__jjuunn
帖子: 28
注册时间: 2007-02-10 23:25
送出感谢: 0
接收感谢: 0

上网的问题!谢谢关注!

#1

帖子 ma__jjuunn » 2007-02-10 23:36

很想学习Linux操作系统,所以今天装了UBUNTU6.06,装还挺顺利的!我是一个菜鸟,需要上网不断的学习Linux操作系统 的相关知识!可是我是电信的宽带认证上网,就是那种打开浏览器要首先链接到电信的服务器然后输入用户名和密码!在Ubuntu打开firefox浏览器提示我“ 对不起,在当前的组网情况下您需要使用ie浏览时才能认证!”不知能解决吗?谢谢!
头像
millenniumdark
论坛版主
帖子: 4159
注册时间: 2005-07-02 14:41
系统: Ubuntu 14.04 (Kylin)
送出感谢: 42 次
接收感谢: 9 次
联系:

#2

帖子 millenniumdark » 2007-02-10 23:53

打電話問電信吧。
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#3

帖子 Element » 2007-02-10 23:57

搞个路由器吧,不要用你那种了。
打10000
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
ma__jjuunn
帖子: 28
注册时间: 2007-02-10 23:25
送出感谢: 0
接收感谢: 0

#4

帖子 ma__jjuunn » 2007-02-11 14:01

谢谢各位的回答!
回复

回到 “老旧版本支持”