问一个很不好意思问的问题.....

为当前最终发行版之前的所有版本提供支持
回复
changkongyan
帖子: 33
注册时间: 2006-11-12 8:36
送出感谢: 0
接收感谢: 0

问一个很不好意思问的问题.....

#1

帖子 changkongyan » 2007-02-11 13:40

这个是教程
创建deb包(注意,以下目录是你下载的驱动程序的所在地)
代码:
chmod +x ati-driver-installer-*.run
./ati-driver-installer-*.run --buildpkg Ubuntu/dapper
我很菜,在终端里不知道怎样才能转到驱动程序的所在地,大家指点一下吧,不甚感激
IfI
帖子: 146
注册时间: 2007-02-06 20:44
送出感谢: 0
接收感谢: 0

#2

帖子 IfI » 2007-02-11 13:46

看你下载到哪里了

如果是下载到了 /home/yourname
则输入
cd /home/youname即可。
回复

回到 “老旧版本支持”