[问题]Ububtu怎么和XP共享文件?是否只要装samba就行?5.10怎么才能升级到最新版本?

为当前最终发行版之前的所有版本提供支持
回复
咖啡泡泡
帖子: 8
注册时间: 2006-05-01 0:14
送出感谢: 0
接收感谢: 0

[问题]Ububtu怎么和XP共享文件?是否只要装samba就行?5.10怎么才能升级到最新版本?

#1

帖子 咖啡泡泡 » 2007-02-11 14:13

不知道怎么装samba。。还要什么具体设置吗?
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ct » 2007-02-11 14:27

请先参考wiki上的文章
http://wiki.ubuntu.org.cn/SettingUpSamba
回复

回到 “老旧版本支持”