[分享]源上好像出了新的内核版本为2.6.17-11

为当前最终发行版之前的所有版本提供支持
回复
gman3025
帖子: 151
注册时间: 2007-01-13 18:55
送出感谢: 0
接收感谢: 0
联系:

[分享]源上好像出了新的内核版本为2.6.17-11

#1

帖子 gman3025 » 2007-02-11 21:04

RT
不知有没有人试过呢?我已经装了,好像快了一点
tomqd
帖子: 71
注册时间: 2006-03-31 22:00
送出感谢: 0
接收感谢: 0

#2

帖子 tomqd » 2007-02-11 21:11

升级ing,快点就好,我就256内存
头像
Jimmy.Zhou
帖子: 475
注册时间: 2006-12-05 21:51
来自: Vienna, Austria
送出感谢: 0
接收感谢: 0

#3

帖子 Jimmy.Zhou » 2007-02-11 21:47

刚才升级完的,没觉得有快……
反倒是我的声卡刚升级完的时候没有挂上了,重启了一遍才好的,不知道是不是bug :idea:
Jimmy.Zhou

Acer Extensa 5620G
T5250 + HD 2400 XT + 2G DDR2 +160G SATA + iwp 3945
Ubuntu Intrepid Ibex + Firefox 3
头像
yhlfh
帖子: 579
注册时间: 2006-09-02 20:42
来自: 东海明珠
送出感谢: 1 次
接收感谢: 2 次

#4

帖子 yhlfh » 2007-02-11 22:22

升级不会快点的,重新编译倒有可能,不过别寄太大希望,想快点的唯一方法是使用轻量级程序
Life is like a box of chocolates, you never know what you're going to get.
littleUbuntu
帖子: 1103
注册时间: 2006-10-19 9:02
送出感谢: 0
接收感谢: 0

#5

帖子 littleUbuntu » 2007-02-11 22:29

内核还是自己编译吧,我都用20的内核了。
头像
murodoch
帖子: 173
注册时间: 2006-10-03 9:35
来自: Mars
送出感谢: 0
接收感谢: 0

#6

帖子 murodoch » 2007-02-11 22:31

下午升的20内核,不过源里面还没看到踪影。。。。 等等吧。或许正在同步。。
头像
ninesun
帖子: 167
注册时间: 2007-02-07 14:52
送出感谢: 0
接收感谢: 0

#7

帖子 ninesun » 2007-02-12 23:03

冒昧的问一下,内核是越新越好吗,还是要看看自己的版本才能匹配着更新?
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 nihui » 2007-02-12 23:15

呵呵,我已经用上2.6.20了。 :lol:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
wuyaming
帖子: 51
注册时间: 2007-01-30 9:22
送出感谢: 0
接收感谢: 0

#9

帖子 wuyaming » 2007-02-13 10:25

我是自动升的11,升了后还改了下menu.lst才正常,主要是,我前段时间重装了windows
头像
Jimmy.Zhou
帖子: 475
注册时间: 2006-12-05 21:51
来自: Vienna, Austria
送出感谢: 0
接收感谢: 0

#10

帖子 Jimmy.Zhou » 2007-02-13 22:44

ninesun 写了:冒昧的问一下,内核是越新越好吗,还是要看看自己的版本才能匹配着更新?
恩,越新的内核对硬件等等的支持越好。
Jimmy.Zhou

Acer Extensa 5620G
T5250 + HD 2400 XT + 2G DDR2 +160G SATA + iwp 3945
Ubuntu Intrepid Ibex + Firefox 3
回复

回到 “老旧版本支持”