gcc不好使

为当前最终发行版之前的所有版本提供支持
回复
orientalboy
帖子: 2
注册时间: 2007-01-21 11:41
送出感谢: 0
接收感谢: 0

gcc不好使

#1

帖子 orientalboy » 2007-02-12 9:13

刚开始用ubuntu,编程用想安装trac,安装trac包的时候没有问题,可是缺少clearsilver,现在有clearsilver0.10.4.tar.gz,可是不会安装
试着编译sudo ./configure 报错configure:error:no acceptable C compiler found in $PATH
可是系统中已经有gcc4.0了,不知道是怎么回事
回复

回到 “老旧版本支持”