请把vtk5和mayavi2的包加到606的源里面吧

为当前最终发行版之前的所有版本提供支持
回复
sybase2008
帖子: 109
注册时间: 2006-01-23 16:41
送出感谢: 0
接收感谢: 0

请把vtk5和mayavi2的包加到606的源里面吧

#1

帖子 sybase2008 » 2007-02-12 14:11

这两个软件安全起来太麻烦了。
回复

回到 “老旧版本支持”