小弟初学!!有个包不知道应用哪个

为当前最终发行版之前的所有版本提供支持
回复
rchyong
帖子: 129
注册时间: 2007-02-08 14:56
送出感谢: 0
接收感谢: 0
联系:

小弟初学!!有个包不知道应用哪个

#1

帖子 rchyong » 2007-02-12 20:22

我想升级我的内核!!(升级到2.6.18.3)看一个帖子用的是libncurses5-dev_5.5-1ubuntu3_i386.deb 这个包!但是我的是amd64 装的是ubuntu6.06 desktop 这个包不适合我的!!我应该用哪个包
回复

回到 “老旧版本支持”