分页: 1 / 1

小弟初学!!有个包不知道应用哪个

发表于 : 2007-02-12 20:22
rchyong
我想升级我的内核!!(升级到2.6.18.3)看一个帖子用的是libncurses5-dev_5.5-1ubuntu3_i386.deb 这个包!但是我的是amd64 装的是ubuntu6.06 desktop 这个包不适合我的!!我应该用哪个包