5.10的中文包

为当前最终发行版之前的所有版本提供支持
回复
xlp223
帖子: 4
注册时间: 2005-09-08 11:01
送出感谢: 0
接收感谢: 0

5.10的中文包

#1

帖子 xlp223 » 2005-10-14 21:07

ubuntu.org.cn的中文包,还能不能安装到5.10中?
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 内存不足 » 2005-10-14 21:11

可以
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 内存不足 » 2005-10-14 21:13

前提是把源改为如下地址

代码: 全选

deb http://archive.ubuntu.org.cn/ubuntu/ breezy main restricted universe multiverse
deb http://archive.ubuntu.org.cn/ubuntu/ breezy-security main restricted universe multiverse
deb http://archive.ubuntu.org.cn/ubuntu/ breezy-updates main restricted universe multiverse
deb http://archive.ubuntu.org.cn/ubuntu-cn/ breezy main restricted universe multiverse

Ubuntu中文 论坛 :: 阅读主题 - breezy如期发布![内含下载和升级说明]
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
回复

回到 “老旧版本支持”