我的新立得软件包管理器无法打开?

为当前最终发行版之前的所有版本提供支持
回复
chenjiangwu
帖子: 16
注册时间: 2007-02-12 8:51
送出感谢: 0
接收感谢: 0

我的新立得软件包管理器无法打开?

#1

帖子 chenjiangwu » 2007-02-13 10:01

ubuntu 6.10
我装了个Realplay 10.0和Adobe reader 7.09,且在相应的启动文件中添加了这段话:
export GTK_IM_MODULE=xim

但现在新立得软件包管理器打不开了,无任何反应。
chenjiangwu
帖子: 16
注册时间: 2007-02-12 8:51
送出感谢: 0
接收感谢: 0

#2

帖子 chenjiangwu » 2007-02-13 10:12

可能是和我改root的密码有关,怎么恢复?
回复

回到 “老旧版本支持”