我下载了2.6.18.3的内核,用edgy的config,什么都没改,居然不能启动,

为当前最终发行版之前的所有版本提供支持
回复
waterloo2005
帖子: 362
注册时间: 2007-01-15 20:53
送出感谢: 0
接收感谢: 0

我下载了2.6.18.3的内核,用edgy的config,什么都没改,居然不能启动,

#1

帖子 waterloo2005 » 2007-02-13 11:24

太打击我的积极性了
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nihui » 2007-02-13 11:36

细节问题………… :roll:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
waterloo2005
帖子: 362
注册时间: 2007-01-15 20:53
送出感谢: 0
接收感谢: 0

#3

帖子 waterloo2005 » 2007-02-13 15:19

什么细节问题
回复

回到 “老旧版本支持”