ubuntu7.04 升级基本成功,但sopcast用不了啊!郁闷!

为当前最终发行版之前的所有版本提供支持
回复
peach
帖子: 32
注册时间: 2006-10-30 20:18
来自: sichuan
送出感谢: 0
接收感谢: 0
联系:

ubuntu7.04 升级基本成功,但sopcast用不了啊!郁闷!

#1

帖子 peach » 2007-02-16 22:09

就今天ubuntu7.04 升级基本成功,没有遇到大的问题,但sopcast怎么就用不了啊!郁闷!
peach
帖子: 32
注册时间: 2006-10-30 20:18
来自: sichuan
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 peach » 2007-02-16 22:22

升级后点击play没有反应了,然后就crash了。升级后怎么就没有感到跟以前6。10有多大变化,速度什么。
回复

回到 “老旧版本支持”