当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题] 郁闷,刚装完系统就出现问题~
帖子发表于 : 2007-02-17 7:29 
头像

注册: 2007-02-07 12:24
帖子: 7
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
昨天刚刚装好的ubuntu6.10,装完后能进系统
今天启动了一下windowsXP,再启动ubuntu后出现了问题:
启动条画面过后,就只看见一条不闪的下标,等了很长时间都没有反应,太伤自尊了 :( ,请老鸟解答


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-02-17 8:35 

注册: 2006-12-13 22:50
帖子: 480
送出感谢: 0 次
接收感谢: 0 次
我也装过几天的双系统,就是XP跟ubuntu6.06共存,每次一进XP,ubuntu准要出问题,所以一生气,把那个霸道的XP彻底赶出了电脑


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-02-17 9:39 

注册: 2007-01-30 9:22
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
难道windows专门抵制linux...


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-02-17 11:16 

注册: 2007-01-21 15:44
帖子: 431
送出感谢: 0 次
接收感谢: 0 次
进入单用户模式下看看有什么提示


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-02-17 12:17 
头像

注册: 2006-10-17 18:18
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
应该装2个没有影响的哦...


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-02-17 12:24 

注册: 2007-01-13 18:55
帖子: 151
送出感谢: 0 次
接收感谢: 0 次
请LZ将详细的分区及是如何安装ubuntu的列出来,大家好方便帮你啊,我也是装xp和 ubuntu的,未出现过这样的问题


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-02-17 12:29 
头像

注册: 2007-01-28 23:00
帖子: 2682
地址: @江西|南昌@
送出感谢: 0 次
接收感谢: 0 次
我XP和Linux共同是用的阿!没有问题阿!是否是LZ的设置问题阿!》?????


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-02-18 8:57 
头像

注册: 2007-02-07 12:24
帖子: 7
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
gman3025 写道:
请LZ将详细的分区及是如何安装ubuntu的列出来,大家好方便帮你啊,我也是装xp和 ubuntu的,未出现过这样的问题




我没有敢自己分区,用的是系统自带的自动分区功能,我电脑是30G 的 HD, windows下。3个10G,看了一下,好像它用了我D盘里6G 的根分区,还有swap分区在E盘~~~~~~~~~~有时能进,有时又进不了,见鬼了!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译