[求助]WMwarePlayer安装后apt-get冲突问题

为当前最终发行版之前的所有版本提供支持
回复
aptx3967
帖子: 9
注册时间: 2007-01-13 11:13
送出感谢: 0
接收感谢: 0

[求助]WMwarePlayer安装后apt-get冲突问题

#1

帖子 aptx3967 » 2007-02-18 22:22

具体如下

“E: 软件包 vmwareplayer 需要重新安装,但是我无法找到相应的安装文件。”
“E: 打开高速缓存(1)时有内部错误。请报告。”

运行新立得跳出来这个,更新提示Uknow error

应该怎么处理

系统用的 是 Ubuntu 6.10

目前未出现其他报错,仅apt-get与其相关图形前端不能运行
回复

回到 “老旧版本支持”