(已解决)阿帖便笺无法同步怎么办?

为当前最终发行版之前的所有版本提供支持
回复
rosn
帖子: 976
注册时间: 2006-01-14 18:33
来自: 广州花都区
送出感谢: 19 次
接收感谢: 3 次
联系:

(已解决)阿帖便笺无法同步怎么办?

#1

帖子 rosn » 2013-04-02 13:31

我以前一直用都好好的,现在重装12.04后居然无法同步了,无法从服务器上下载以前的便笺。
提示中的FUSE什么什么的是什么意思?希望前辈们指点一下,谢谢。
阿帖便笺无法同步.png
上次由 rosn 在 2013-04-03 11:33,总共编辑 1 次。
lomandv
头像
mraandtux
论坛版主
帖子: 5082
注册时间: 2009-12-12 19:29
系统: 本地大型发行版除外
来自: 随便一个地方
送出感谢: 0
接收感谢: 158 次
联系:

Re: 阿帖便笺无法同步怎么办?

#2

帖子 mraandtux » 2013-04-02 13:46

这些用户感谢了作者 mraandtux 于这个帖子:
rosn (2013-04-03 11:35)
评价: 3.7%
rosn
帖子: 976
注册时间: 2006-01-14 18:33
来自: 广州花都区
送出感谢: 19 次
接收感谢: 3 次
联系:

Re: (已解决)阿帖便笺无法同步怎么办?

#3

帖子 rosn » 2013-04-03 11:34

多谢晒 :em51
lomandv
回复

回到 “老旧版本支持”