ubuntu6.10不能使用aiglx吗

为当前最终发行版之前的所有版本提供支持
回复
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

ubuntu6.10不能使用aiglx吗

#1

帖子 zhwlyfx » 2007-02-20 17:05

我觉得fc6中的3d效果很好,不知道ubuntu6.10可以实现吗,本人不想用xgl,因为没成功,关键是打开特效后,很多东西的最上边的边框都没了
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 zhuqin_83 » 2007-02-20 17:06

看你什么显卡,装什么驱动了。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

#3

帖子 zhwlyfx » 2007-02-20 18:21

我的nv的显卡可以吗,安装的是官方的驱动
ghost0
帖子: 364
注册时间: 2006-08-11 0:28
送出感谢: 0
接收感谢: 0

#4

帖子 ghost0 » 2007-02-20 19:13

zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

#5

帖子 zhwlyfx » 2007-02-20 19:24

不是把,楼上的大哥,fc6的3d效果好像不是beryl阿,就只是aiglx
回复

回到 “老旧版本支持”