我把berly卸了!毛病太多!

为当前最终发行版之前的所有版本提供支持
回复
头像
mikel
帖子: 56
注册时间: 2007-02-12 21:46
送出感谢: 0
接收感谢: 0
联系:

我把berly卸了!毛病太多!

#1

帖子 mikel » 2007-02-22 0:28

在试用了大半个星期之后,把beryl给卸载了,毛病太多,暂时还不太实用!
Ubuntu! 享受折腾的快感:)

电脑配置:
Dell Inspiron E1705
Core Duo 1.6G
4096 MB DDR2 Memory
120GB SATA HDD
Intel 945GM Video Card
Atheros AR242x Wireless card.
shoory
帖子: 123
注册时间: 2006-08-05 12:47
来自: 四川成都
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 shoory » 2007-02-22 0:44

今天在官方看到0.2.0出来了,源里面还是12月的0.1.5,0.2.0修复了不少BUG
jackallen
帖子: 441
注册时间: 2007-01-28 0:51
送出感谢: 0
接收感谢: 0

#3

帖子 jackallen » 2007-02-22 1:27

feisty 源里已经是0.19999999了吧,可惜今天升级后终于还是挂了……
wzhpro
帖子: 53
注册时间: 2006-09-24 9:28
送出感谢: 0
接收感谢: 0

#4

帖子 wzhpro » 2007-02-22 1:45

我 0.2.0 rc1
没发现有问题
头像
haige
帖子: 315
注册时间: 2006-03-16 16:29
送出感谢: 0
接收感谢: 0

#5

帖子 haige » 2007-02-22 7:38

我的也挂了
消除浮躁,静心学习,每天都在进步。
依窗吻风
帖子: 85
注册时间: 2006-04-20 12:12
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 依窗吻风 » 2007-02-23 1:57

我的nvidia驱动还没抗好呢!总是出现无法load nvidia kernel module错误!怎么搞也搞不定!郁闷啊! :x
回复

回到 “老旧版本支持”