something about Gaim

为当前最终发行版之前的所有版本提供支持
回复
maomao
帖子: 28
注册时间: 2007-02-06 19:46
送出感谢: 0
接收感谢: 0
联系:

something about Gaim

#1

帖子 maomao » 2007-02-22 10:11

after upgraded i can't open gaim

then when i reinstall gaim 5

the message shows:

下列的软件包有不能满足的依赖关系:
gaim: 依赖: gaim-data (= 1:2.0.0-1beta3) 但是 1:2.0.0+beta5-1hiweed2 正要被安 装
依赖: libgnutls11 (>= 1.0.16) 但却无法安装它

so show me the way 3X
回复

回到 “老旧版本支持”