[闲聊]白鼠…… 上帝保佑啊 7:00升级到7.04成功!!

为当前最终发行版之前的所有版本提供支持
回复
kash
帖子: 23
注册时间: 2007-01-13 1:39
送出感谢: 0
接收感谢: 0
联系:

[闲聊]白鼠…… 上帝保佑啊 7:00升级到7.04成功!!

#1

帖子 kash » 2007-02-23 5:19

白鼠…… 上帝保佑啊!!
7:00,终于完成了
小问题是有点,不影响使用,稳定性的问题得用一段时间才有发言权力

遇到的问题:升级到7.04过程中,发现安装了2.6.20-8 和2.6.20-5两个内核,前一个进不了x
原来edgy的2.6.17-10内核下,thunar出现乱码了

其他的一切正常,现在在2.6.20-5下修改此帖。




我的配置:闪龙2600+,256M DDR ,N6100G主板,声卡,显卡,网卡都是集成的。
头像
Jungherr
帖子: 269
注册时间: 2006-07-08 9:00
来自: Deutschland
送出感谢: 0
接收感谢: 0

#2

帖子 Jungherr » 2007-02-23 13:38

:wink: 小白继续,我们观望。
做一个良好的灌水公民
头像
KSKY
帖子: 358
注册时间: 2007-01-20 20:57
送出感谢: 0
接收感谢: 0

#3

帖子 KSKY » 2007-02-24 18:50

我很久之前就是小白了 现在惨死了
依窗吻风
帖子: 85
注册时间: 2006-04-20 12:12
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 依窗吻风 » 2007-02-24 20:04

我经常做小白,始终没咋的,看来我是福将啊 8)
头像
adqin
帖子: 1417
注册时间: 2007-01-24 22:07
来自: http://adqin.cn
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 adqin » 2007-02-27 0:02

我今天做的是超级小白.安装好6.06后直接升级到7.04
我是等不及了.
头像
XavOeYi
帖子: 46
注册时间: 2007-01-06 23:04
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 XavOeYi » 2007-03-07 23:58

观望。。。新手不太适合当小白
慢慢来,一步一个脚印
deepin
围脖:http://weibo.com/XavOeYi
依窗吻风
帖子: 85
注册时间: 2006-04-20 12:12
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 依窗吻风 » 2007-03-08 0:31

adqin 写了:我今天做的是超级小白.安装好6.06后直接升级到7.04
我是等不及了.
为什么不直接安装7.04?
如果我这网速快点,就再装个全新的开始搞了,现在都配置好的,再一搞还要搞半个月才能用着比较舒服!
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#8

帖子 skyx » 2007-03-08 0:37

adqin 写了:我今天做的是超级小白.安装好6.06后直接升级到7.04
我是等不及了.
herd1发布时这样我升过一次,还不如直接安装7.04好。
no security measure is worth anything if an attacker has physical access to the machine
chylli
帖子: 18
注册时间: 2006-01-13 13:09
送出感谢: 0
接收感谢: 0

输入法没问题么?

#9

帖子 chylli » 2007-03-08 14:28

fcitx或者scim正常么?
鼠标滚轮正常么?
头像
KSKY
帖子: 358
注册时间: 2007-01-20 20:57
送出感谢: 0
接收感谢: 0

#10

帖子 KSKY » 2007-03-08 14:44

fcitx不正常 其他OK
dingyulong
帖子: 340
注册时间: 2007-02-06 18:12
送出感谢: 0
接收感谢: 0

#11

帖子 dingyulong » 2007-03-12 22:09

装了7.04h5,原来6.10还有声音的,现在反而没有了~~
我的声卡:realtek HD Audio ALC880
北桥+南桥:c51+MCP51(nforce4系列)
turionX2 TL-50 CPU
dingyulong
帖子: 340
注册时间: 2007-02-06 18:12
送出感谢: 0
接收感谢: 0

#12

帖子 dingyulong » 2007-03-12 22:11

自己安装又不会,我是linux盲,就靠复制论坛里的代码在这里混着。 8)
flyquickly
帖子: 2
注册时间: 2006-12-09 12:59
送出感谢: 0
接收感谢: 0

#13

帖子 flyquickly » 2007-03-16 21:44

同楼上的 握手~~
回复

回到 “老旧版本支持”