Nagios监控,安装nrpe时错误

为当前最终发行版之前的所有版本提供支持
回复
mengzhixuelan
帖子: 1
注册时间: 2013-04-17 19:52
系统: windows 7
送出感谢: 0
接收感谢: 0

Nagios监控,安装nrpe时错误

#1

帖子 mengzhixuelan » 2013-04-17 20:08

我已经通过apt-get 安装openssl和libcurl4-openssl-dev,以及libssl也安装了,但我在安装nrpe插件时./configure编译还是会提示 error: Cannot find ssl libraries,上网查了大家都说是没有openssl-dev包,但我已经安装了呀,这是怎么一回事呀?请教各位高手们~ 感激不尽:em20
回复

回到 “老旧版本支持”