不能升级

为当前最终发行版之前的所有版本提供支持
回复
yee
帖子: 125
注册时间: 2005-08-14 18:16
送出感谢: 0
接收感谢: 0
联系:

不能升级

#1

帖子 yee » 2005-10-16 21:07

yee@ubuntu:~$ sudo apt-get update
E: 无法获得锁 /var/lib/apt/lists/lock - open (11 资源暂时不可用)
E: 无法对状态列表目录加锁
操作系统应该可以更优雅一些
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-10-16 21:33

同时开了其他的apt或者synaptic就这样。
● 鸣学
回复

回到 “老旧版本支持”