REALbasic在Ubuntu6.10下用不了

为当前最终发行版之前的所有版本提供支持
回复
头像
sinco25
帖子: 19
注册时间: 2006-12-02 10:47
送出感谢: 0
接收感谢: 0

REALbasic在Ubuntu6.10下用不了

#1

帖子 sinco25 » 2007-03-03 9:25

REALbasic
双击执行文件无反应。
在终端下执行出显以下错误:
段错误 (core dumped)


不知哪位仁兄用过REALbasic,指点指点啊。
LINUX我是听多了,也曾试过装过两个发行版。
最后,都回到了WINDOWS的魔掌下...
真到我不小心发现了UBUNTU,我才知道古人云“乃不知有汉”的深刻含义....
回复

回到 “老旧版本支持”