当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 7.04 越来越好用了!
帖子发表于 : 2007-03-04 13:54 
头像

注册: 2007-02-12 21:46
帖子: 56
送出感谢: 0 次
接收感谢: 0 次
我的无线网卡自动驱动好了丶默认安装的网络管理器可以直接管理无线网络连接了(后来貌似还有点问题,可能是我对别人家的AP配置不清楚)丶摄像头自动驱动好了!

但是有点问题:
1丶

默认的totem DVD播放器不出字幕,菜单里有字幕选项,但是没有可选字母,显示“空”,Mplayer工作正常,但是不是默认播放器,我想把 Ubuntu 推荐给不懂电脑的人使用,自动化程度越高越好啊。

2丶(已解决,查看器右边栏里面的效果,加个颜色校正的效果,就好了!)

摄像头颜色不对,我是301芯片的摄像头,蓝色和红色显示反了,红的显示蓝色,蓝色显示红色,越是面色红润的人显示出来越是青面獠牙的 :P

有人知道怎么解决么?


_________________
Ubuntu! 享受折腾的快感:)

电脑配置:
Dell Inspiron E1705
Core Duo 1.6G
4096 MB DDR2 Memory
120GB SATA HDD
Intel 945GM Video Card
Atheros AR242x Wireless card.


最后由 mikel 编辑于 2007-03-06 19:49,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-03-05 15:19 
头像

注册: 2007-02-11 13:27
帖子: 887
送出感谢: 0 次
接收感谢: 0 次
说的我有点心痒痒~


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-03-07 13:48 
头像

注册: 2007-02-01 14:35
帖子: 226
地址: 中国上海长宁区
送出感谢: 0 次
接收感谢: 0 次
确实不错,速度感觉也有提升。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-04-14 11:39 

注册: 2005-08-06 10:10
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
还是等待正式版
还真不想升啊,因为我的6.10用着很好用啊,重装了,还得重新配置,烦


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-04-14 14:29 
头像

注册: 2006-10-31 14:49
帖子: 1617
送出感谢: 0 次
接收感谢: 0 次
nofoghu 写道:
还是等待正式版
还真不想升啊,因为我的6.10用着很好用啊,重装了,还得重新配置,烦

兄弟,做人还是要有点挑战精神的嘛 :lol:


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-04-14 15:49 
头像

注册: 2007-02-27 21:47
帖子: 1473
地址: GL
送出感谢: 0 次
接收感谢: 0 次
呵呵,这个和做人没什么关系吧
工作更重要


_________________
Intel Pentium Dual Core 2.1G, 250G, DDRII 3G, ATI Radeon HD 4330
LMDE


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译