[问题]装gaim_2.0.0_beta5时出现错误,特此请教,谢谢!

为当前最终发行版之前的所有版本提供支持
回复
jimods
帖子: 1
注册时间: 2007-03-03 15:54
送出感谢: 0
接收感谢: 0

[问题]装gaim_2.0.0_beta5时出现错误,特此请教,谢谢!

#1

帖子 jimods » 2007-03-04 18:57

gaim-data_2.0.0_beta5-1hiweed2_all.deb 这个安装正常
gaim_2.0.0_beta5-1hiweed2_i386.deb 这个安装出错说
error:Dependency is not satisfiable:libavahi-compat-howlo

我用的是ubuntu 6.10 desktop
出错截图以按附件上传,谢谢了!!
附件
{D113E2EA-C3E8-4CEE-B3E7-726B9C342C69}.JPG
回复

回到 “老旧版本支持”