[问题] 奇怪,我的GAIM里面真的没有QQ插件!

为当前最终发行版之前的所有版本提供支持
回复
reinhardcao
帖子: 116
注册时间: 2007-02-22 1:15
送出感谢: 0
接收感谢: 0

[问题] 奇怪,我的GAIM里面真的没有QQ插件!

#1

帖子 reinhardcao » 2007-03-05 15:25

我用的是UB 6.10, i386和AMD64版都一样。
附件
01.jpg
版本与可支持的软件。
02.png
所有插件,还有一个鼠标手势没显示出来
littleUbuntu
帖子: 1103
注册时间: 2006-10-19 9:02
送出感谢: 0
接收感谢: 0

#2

帖子 littleUbuntu » 2007-03-05 15:30

2.0 beta 5才有qq,升级去吧。
reinhardcao
帖子: 116
注册时间: 2007-02-22 1:15
送出感谢: 0
接收感谢: 0

#3

帖子 reinhardcao » 2007-03-05 15:49

我下载了gaim 2.0 beta 6,编译时提示需要安装 GTK+ 2.0 development headers,应该安装那个包?
reinhardcao
帖子: 116
注册时间: 2007-02-22 1:15
送出感谢: 0
接收感谢: 0

#4

帖子 reinhardcao » 2007-03-05 16:01

找到了,编译ing
reinhardcao
帖子: 116
注册时间: 2007-02-22 1:15
送出感谢: 0
接收感谢: 0

#5

帖子 reinhardcao » 2007-03-05 16:09

呵呵,搞定啦!
回复

回到 “老旧版本支持”