[问题]我装了5.10的系统,然后用清华的源升级到6.06,openoffice不能用了

为当前最终发行版之前的所有版本提供支持
回复
luotuo85
帖子: 3
注册时间: 2006-05-10 10:44
送出感谢: 0
接收感谢: 0

[问题]我装了5.10的系统,然后用清华的源升级到6.06,openoffice不能用了

#1

帖子 luotuo85 » 2007-03-06 17:18

:?: 问题如标题所说的,办公里面只剩下evolution了,然后我通过添加/删除想添加openoffice,但是说软件冲突,不能安装,有没有什么办法解决啊?
回复

回到 “老旧版本支持”