求助:6.06LTS无法安装

为当前最终发行版之前的所有版本提供支持
回复
Chamling
帖子: 3
注册时间: 2006-12-21 14:04
送出感谢: 0
接收感谢: 0

求助:6.06LTS无法安装

#1

帖子 Chamling » 2007-03-08 16:02

启动Ubuntu Install后,进度条无任何变化
请求解答
回复

回到 “老旧版本支持”